Jesteś tutaj: Serwis Forum Aquascaping Baza akwariów


125l - Glossy restart - krzysiek7809



Galeria naszych roślinnych. Szczegółowe opisy i dzienniki prowadzenia zbiorników. Nasze BLOGi. + nowy temat
Witam wszystkich forumowiczów
Przygodę z akwarystyką roślinną zacząłem w styczniu 2020, niestety popełniłem sporo błędów początkującego i podjąłem decyzję o restarcie.
Poniżej kilka danych dotyczących akwarium:
Wymiary: Aquael Glossy 80 80x35x54 125 l (odejmując podłoże weszło 110 litrów)
Oświetlenie: 2x aquael retrofit sunny 16W (2x1650 lm) 1x aquael retrofit planty 16W (1150 lm)
Nawożenie (z uwzględnieniem dawek na dany okres czasu): pierwszy dzień, więc tylko potas, wcześniej linia blue line, niestety ciągły problem z brakami i blokadami i funkcjonowanie od glona do glona, całość dopełniły sinice:(
CO2 (z uwzględnieniem sposobu dyfuzji gazu): 24h przez reaktor proflora direct
Podłoże: tropica plant grow +kulki gliniano-torfowe, na to żwirek kwarcowy 1-3 mm
Parametry wody: jeszcze nie mierzone
Temperatura: 25 oC
Filtracja: aquael ultramax 1500 - standardowe wypełnienie wzbogacone warstwą lawy wulkanicznej
Gatunki roślin:
Pierwszy plan: Pogostemon Helferi, Staurogyne Repens, Alternanthera Reinecki Mini, Monte Carlo.
Drugi plan: Cryptocoryna Pethii, Cryptocoryna Wendti Green, Amania sp Bonsai, Blyxa Japonica, Alternanthera Rosanervig.
Trzeci plan: Ludwigia Repens, Ludwigia Repens Rubin, Cryptocoryne Usteriana, Pogostemon Erectus, Proserpinaca Palustris, Hygrophilia Corymbosa, Cabomba Red (na próbę).
Część roślinek niestety dziś nie dotarła, więc obsadziłem to co miałem, jutro będzie reszta, to obsadzę puste pola.
Gatunki ryb: 4 otoski, 3 kiryski sterby, 15 neon czerwony, 8 rasbora espei - póki co w zbiorniku zastępczym.
W akwarium pracuje filtr z mediami ze starego zbiornika, odzyskałem 40 litrów wody z poprzedniego akwarium, dodane bakterie sera bionitrivec.
Biorąc pod uwagę powyższe mam kilka pytań:
1) po jakim czasie mogę zasiedlać rybkami?
2) Jak rozpocząć nawożenie takiego akwarium, czy standardowo tylko potas i po kilku tygodniach makro w połowie dawki, tak jak przy podłożu aktywnym, czy szybciej włączać stopniowo makro i mikro?
3) Czy takie oświetlenie jest wystarczające do wzrostu roślin czerwonych (wychodzi ok. 40 lm/litr) (w poprzedniej aranżacji czerwone cały czas zaglonione i słaby wzrost)?
Będę wdzięczny za ocenę zbiornika i wasze uwagi oraz sugestie.
Pozdrawiam
Załączniki
IMG_20210511_222932.jpg
widok aranżacji
IMG_20210511_215635.jpg
substrat+kulki
IMG_20210512_211209.jpg
IMG_20210512_211215.jpg
IMG_20210512_211220.jpg



krzysiek7809
Początkujący
 
Posty: 45
Dołączył: 11 gru 2019, 19:55

Jeśli masz 40L wody ze starego zbiornika i dojrzały filtr to już ryby możesz wpuszczać. Ja tak zrobiłem i po 2 tygodniach mają się świetnie.
CO do nawożenia - ja bym na razie dawał tylko potas i obserwował rośliny. Za jakiś czas delikatnie makro.




Binio
Stały bywalec
 
Posty: 317
Dołączył: 24 sty 2019, 13:02

U mnie ustabilizowało się jak dodałem oświetlenie 88w na 112l (8500 lm) teraz widzę że rośliny rosną a nawozy można lać "wiaderkami".


Avatar użytkownika

szopcio2008
Stały bywalec
 
Posty: 421
Dołączył: 10 lis 2015, 13:54
Miasto: Biłgoraj

A masz świetlówki, czy ledy? Bo nie wiem co bardziej brać pod uwagę przy swoich ilość watt czy lumenów na litr?



krzysiek7809
Początkujący
 
Posty: 45
Dołączył: 11 gru 2019, 19:55

Mam ledy a przy ledach bierze się pod uwage lumeny.


Avatar użytkownika

szopcio2008
Stały bywalec
 
Posty: 421
Dołączył: 10 lis 2015, 13:54
Miasto: Biłgoraj

poczytałem trochę wątków o stosowaniu nawozów tropica w połączeniu z ich produktami. Czy mógłby ktoś mi doradzić, czy startując na substracie (większość wątków dotyczy podłoży aktywnych) i żwirku terminy, które określa aplikacja tropiki na 90 dni są aktualne, czy obowiązują tylko do podłoża aktywnego? Kusi mnie by spróbować z aplikacją, ale mam obawy czy 21 dni bez nawożenia w przypadku substratu i warstwy żwirku (od 4 do 8 cm) nie zagłodzi mi roślin, czy ukorzenią się na tyle by czerpać z substratu?
Będę wdzięczny za wasze opinie w temacie.



krzysiek7809
Początkujący
 
Posty: 45
Dołączył: 11 gru 2019, 19:55

3 tygodnie bez nawozenia na substracie i zwirku? Moze byc ciezko.
Ja nawozilem praktycznie od poczatku (substrat tetry). Jak robilem testy to w wodzie nic praktycznie nie bylo. Jak nie grzebiesz w podlozu to do slupa wody nic sie raczej nie uwalnia z substratu a nie kazda roslina ma kontakt z podlozem. Zalezy od aranzacjii.

Avatar użytkownika

marikfox
Stały bywalec
 
Posty: 480
Dołączył: 20 lip 2013, 14:06

krzysiek7809 napisał(a):poczytałem trochę wątków o stosowaniu nawozów tropica w połączeniu z ich produktami. Czy mógłby ktoś mi doradzić, czy startując na substracie (większość wątków dotyczy podłoży aktywnych) i żwirku terminy, które określa aplikacja tropiki na 90 dni są aktualne, czy obowiązują tylko do podłoża aktywnego?


Dla aktywnego.
Przy czym mając teraz podłoże aktywne zacząłem delikatnie nawozić już w 2 tygodniu, bo testy nie pokazują jakiegoś nadmiaru składników w wodzie.




Binio
Stały bywalec
 
Posty: 317
Dołączył: 24 sty 2019, 13:02

Dlatego wyleczyłem się z aktywnego.Z żwirkiem kwarcowym do wlejesz czy włożysz to masz.


Avatar użytkownika

szopcio2008
Stały bywalec
 
Posty: 421
Dołączył: 10 lis 2015, 13:54
Miasto: Biłgoraj

Witam
W dniu dzisiejszym druga podmianka wody w ilości 30% (pierwsza była w piątek), w trakcie podmiany zauważyłem na roślinach śladowe ilości waty przyczepione do niektórych roslinek.
Chwilowo świecę: 1x sunny + 1x plant przez 6 godzin i przez 3 godziny włączam trzecią świetlówkę sunny. Nawożenie tylko potas 1ppm dziennie.
Zmierzone parametry wody: KH 5; GH 12; Ph 6,6; CO2 oliwka; NH4<0,05; NO2 0,025; N 5; P 0,8; K 20; Ca 70; Mg 12; Fe 0. Chwilowo podmieniam na kranówkę z racji częstych podmian, później będzie RO i mineralizator GH + one plant.
Czy na tym etapie już uzupełniać braki żelaza w słupie wody, czy jeszcze poczekać, aż rośliny się zaaklimatyzują?



krzysiek7809
Początkujący
 
Posty: 45
Dołączył: 11 gru 2019, 19:55

Witam
Parametry z wczoraj: KH 5; GH 11; PH 6,8; NH4<0,05; NO2 0,025; NO3 2; PO4 0,2; K 20; Ca 55; Mg 12; Fe 0.
Zaczyna wyraźnie brakować makro, więc chyba czas zacząć lekko nawozić. Zastanawia mnie tylko czy przy obecności NO2 w ilości 0,025 podawanie azotu nie zaburzy cyklu azotowego?



krzysiek7809
Początkujący
 
Posty: 45
Dołączył: 11 gru 2019, 19:55

szopcio2008 napisał(a):Dlatego wyleczyłem się z aktywnego.Z żwirkiem kwarcowym do wlejesz czy włożysz to masz.


A ja wręcz przeciwnie, aktywne dopiero pokazało co można osiągnąć, nie powiem bo miałem kiedyś na piachu i nawożenie solami, zabawa z testami itp. taniej to wychodzi. Start z kombinowanym podłożem u mnie skończył się w tamtym roku zakupem przyzwoitego podłoża i postawieniem od nowa baniaka. Obecnie używam mastersoil.

Przy aktywnym daje mineralizator, leje all in one kilka razy w tygodniu jak mi się nie zapomni to codziennie. Od 2 miesięcy nie robię testów i wszystko ładnie rośnie i żadnego problemu z glonami.
Jak się dobrze rozplanuje start i trzyma się założeń to można się cieszyć efektami.


Avatar użytkownika

cob_ra
Zainteresowany tematem
 
Posty: 199
Dołączył: 01 sie 2013, 23:21
Miasto: Skierniewice

Ja przy jałowym podłożu testów od roku nie zrobiłem bo co może mnie zaskoczyć? Nawet jak przesadzę z nawożeniem nic się nie dzieje ,ostatnio nawet zruszyłem mocno podłoże i widziałem że rośliny były "wręcz zadowolone" jedyna głębsza ingerencja to na 1/2 roku zaaplikować 10-15 kulek z gliny i tyle.
Jak mnie nie ma na kilka dni odcinam światło na 40w i 2-4 dni nic się nie dzieje bez nawozów.


Avatar użytkownika

szopcio2008
Stały bywalec
 
Posty: 421
Dołączył: 10 lis 2015, 13:54
Miasto: Biłgoraj

witam
Mała aktualizacja po dwóch tygodniach. Parametry wody: KH 5; GH 12; PH 6,4; NO2 nadal 0,025; NO3 2; PO4 0,8; Fe 0; K 20; Ca 70; Mg 12.
W związku z rozbieżnymi sugestiami forumowiczów w zakresie nawożenia, tj. od kiedy nawozić takie akwarium pozostałem przy nawożeniu zgodnie z poradnikiem " bezpieczny start akwarium" i póki co leję tylko potas 1,5 ppm dziennie. Oświetlenie obecnie 7 h (1x retrofit sunny 16W + 1x retrofit plant 16W) + 3 godz (15.00-18.00) drugi retrofit sunny 16W. Ogólnie póki co rośliny rosną bardzo powoli, choć okoo 15-16 nieźle bąblują (ale tylko część). Niestety mimo przestrzegania zasad zawartych w poradniku w akwarium zaczęły pojawiać się nitki i skupiska zielenic na szybach i roślinkach. Czy to wynik niskiego azotu? Proszę o rady czy zacząć podawać azot, czy zmienić świecenie? Zielenice atakują głównie alternantherę i cryptocorynę pethii. Poniżej załączam zdjęcia.
Załączniki
1.jpg
2.jpg
3.jpg
4.jpg
5.jpg



krzysiek7809
Początkujący
 
Posty: 45
Dołączył: 11 gru 2019, 19:55

Szkoda że znikąd pomocy na tym forum...:(



krzysiek7809
Początkujący
 
Posty: 45
Dołączył: 11 gru 2019, 19:55

27 maja 2021, 20:01   (#16)  

Z mojego(małego) doświadczenia wynika, że musisz albo zmniejszyć siłę naświetlania, albo jego czas. Zmniejsz naświetlanie od 1 do 2 godzin(nie od razu, zmniejsz najpierw pół godziny). A jeśli chodzi o pomoc na Forum... Jak dodać "post"? Chcę zadać pytanie dotyczące mojego bojownika. 😺😊🐟🌱

PS. Bardzo ładne roślinki.
Załączniki
IMG_20210411_185730.jpg
To mój bojownik w zaglonionym akwarium, zmniejszenie naświetlania pomogło.



Tasiamelia
Początkujący
 
Posty: 13
Dołączył: 27 maja 2021, 13:03

krzysiek7809 napisał(a):Szkoda że znikąd pomocy na tym forum...:(

heh
a post wyżej pisałeś o rozbieżnych zdaniach forumowiczów a tutaj o braku pomocy...
Podbij azot do 10 ppm , przy tym fosforze zaraz będzie zielono w akwarium od glonów.
Sprawdź czy Twój doradca posiada zbiornik ,który Ci odpowiada...w innym przypadku uważaj na glony...




gazownik
Z dużym doświadczeniem
 
Posty: 2303
Dołączył: 24 kwi 2010, 08:13

krzysiek7809 napisał(a):Szkoda że znikąd pomocy na tym forum...:(

Zauważ, że takich tematów jak twój na tym forum są setki i w każdym te same rady.
Ja np. nie wpuszczam obsady wcześniej jak po miesiącu. I to nie chodzi o obsadę tylko o glony i brak stabilizacji zbiornika. Dawno już sobie dałem spokój z szukaniem tych właściwych stosunków. Akwaria mam dla siebie a nie na konkurs więc jak coś nie rośnie to wylot i coś innego w to miejsce.
Zielenice to pierwsze do korekty może iść oświetlenie. Co do testów to azot trochę do góry a fosfor w dół.
Tak po zdjęciach to roślin jest mało więc z nawożeniem trzeba uważać.


Avatar użytkownika

Akaruz
Zaawansowany użytkownik
 
Posty: 798
Dołączył: 08 kwi 2017, 16:36
Miasto: Kraków

27 maja 2021, 21:14   (#19)  

No i widzisz Krzysiek... Nagle znalazła się pomóc.



Tasiamelia
Początkujący
 
Posty: 13
Dołączył: 27 maja 2021, 13:03

Dziękuję za komentarze. Podbiję azot i zobaczę co dalej.



krzysiek7809
Początkujący
 
Posty: 45
Dołączył: 11 gru 2019, 19:55

27 maja 2021, 21:27   (#21)  

1.podbij Azot 2.obnis fosfor 3.zmniejsz światło



Tasiamelia
Początkujący
 
Posty: 13
Dołączył: 27 maja 2021, 13:03

krzysiek7809: Co tam w akwarium ? Jest lepiej ?




Badman
Stały bywalec
 
Posty: 416
Dołączył: 03 sie 2016, 16:47
Miasto: Góra

Niestety narazie nie widzę poprawy. Wyłączyłem jedną świetlówkę sunny, wróciłem do 6 h i co 3 dni o godz dokładałem 3 świetlówkę. Teraz świecę 7 godz. 1xsunny, 1xplant i 4 h dodatkowo 1xsunny. Dozuję codziennie 1ppm azotu i 0,1 fosforu, 2 ppm potasu. Pomimo że podmiany robię na RO z mineralizatorem, coś podnosi mi twardość, która cały czas utrzymuje się na poziomie GH 11-13 (w akwarium jest tylko korzeń i dwie skały dragon stone). Zasadniczo nie ma tragedii, ale nadal czerwone rośliny pokrywają się zielenicami, widać to też na skałach oraz szybach, które po tygodniu wymagają przetarcia z pyłu. Dodatkowo nie wiem czemu mocno obrywa hygrophila corymbosa, która wczesniej ładnie wystartowała, a teraz gubi większość dolnych liści, które robią się przezroczyste, gniją i odpadają (z liśćmi zostały tylko szczyty o wysokości około 5 cm). Pozostałe roślinki w miarę rosną, ale bez szału, nawet szybko rosnące (Limnophila sessiliflora) są cienkie i coraz rzadsze. Co2 podaję 24h, indykator oliwkowy. Dziś przy podmiance zmierzyłem parametry:
KH5;GH13 (podmieniłem 40 l czystego RO i spadło do 7); Ph 6.5; N 10; P 1.8; K 20-30;Ca 80; Mg 18; Fe 0.
Ca zamiast spadać (podmiany RO mineralizowane na GH5) stoi w miejscu, a nawet lekko rośnie i nie mam pomysłu czemu, w filtrze nic nie ma, z akwarium wyrzuciłem przy restarcie skały i wrzuciłem dragony. Dziś podmieniłem na czyste RO, Gh zeszło do 7, ciekawe czy tak zostanie.



krzysiek7809
Początkujący
 
Posty: 45
Dołączył: 11 gru 2019, 19:55

Co zauważyłem, to po podmiance rośliny zaczęły bomblować, czyli coś mi blokuje przyswajanie makro. Chwilowo obstawiam wysoki wapń i za niskie pozostałe parametry w odniesieniu do niego, choć przez pierwsze tygodnie była kranówka i corymbosa rosła.



krzysiek7809
Początkujący
 
Posty: 45
Dołączył: 11 gru 2019, 19:55

Hej
W jakim celu robisz wodę na gh 5?
To jest krewetkarium czy akwarium roślinne.. Dla roślin najlepsza woda to gh 10-15 kh 3-7.


Za dużo kombinujesz , co do parametrów to w oczy rzuciło mi się PO4 1,8 dużo za dużo zjedz z tym do 0,5 ppm najlepiej.
Ca 80 trochę wysoko ale Tragedii nie ma.
Fe zero... Zdecydowanie podnieś żelazo do 0,2-04 ppm możesz to zrobić jedna dawka.

Piszesz ze rośliny gubią liście to może być z braku żelaza.
Zielona nalot pył na szybach i liściach to w moim przekonaniu nadmiar mikro. Podajesz jakieś mikro (po za żelazem)?

Glony to też światło jak osobiście nie mam przekonania do tych świetlówek aquela bo z mojego doświadczenia to one świeca każda sobie i dane które podaje producent o barwie i mocy bardo słabo pokrywają się z rzeczywistością dla tego ograniczył bym świecenie do 2 belek i max 8h.

Jakiego mineralizatora używasz?
Jaka przewodność ma twoja woda ro?




akwaAmator
Znający temat
 
Posty: 1469
Dołączył: 03 cze 2016, 15:54







Powiązane tematy
  • 125l - Powrót amatora- denver

    Witam wszystkich jestem nowy na forum do akwarystyki wracam po kilku latach przerwy ale jakiegoś mega doświadczenia nie mam raczej metodą prób i błędów powoli się uczę. Akwarium viv 50x50x50 start 15...

    Wyświetlenia: 1204 | Odpowiedzi: 3 czytaj więcej...

  • 400l - Aquael Glossy 150 - Piotr Topolski

    Witam. Przedstawiam zbiornik który zakładałem znajomemu wzorowany na zbiorniku który Filipe Oliveira zakładał w Green Aqua. Zbiornik - Aquael Glossy 150 Oświetlenie - Aquael leddy tube 18w 5X PLANT 2...

    Wyświetlenia: 4086 | Odpowiedzi: 38 czytaj więcej...

  • 125l - BN/T - anubias81

    Akwarium 125 l. Oświetlenie:Dwa moduły led po 16 Wat. Filtracja: Hydor 250 Media:Matrix,Purigen i gąbki. CO2 RA 4 kg. Podłoże:Ada amazonia light 16 litrów.Power sand M 2 litry. Rośliny:Pogostemon Erec...

    Wyświetlenia: 863 | Odpowiedzi: 3 czytaj więcej...

  • 125l - BN/T - Dejwid86

    Zakladanie nowego akwarium Od bardzo dawna podobaly mi się akwaria lecz nigdy nie miałem czasu ani zbyt dużo srodkow by się tym zajmować lecz wkoncu postanowiłem wtracic kawalek natury do swojego mies...

    Wyświetlenia: 581 | Odpowiedzi: 2 czytaj więcej...

  • 260l - LT w Glossy - ArturI

    Witam, Akwarium Glossy 120x40x64cm, netto jakies 260l wody. Oświetlenie tuby LEd aqauela typu SUNNY 18W + 16W Nawożenie: sporadycznie potas z soli K2SO4., parametry nie mierzone, azot prawdopodobnie ...

    Wyświetlenia: 2320 | Odpowiedzi: 12 czytaj więcej...



Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5



Użytkownicy przeglądający ten dział: Binio, foela, grzeg13, misiek99999, nuendo, salava8, waldemaro73 i 555 gości

Copyright © 2001-2021 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.