Jesteś tutaj: Serwis Forum Ogólne Forum ogólne


Problem



Dyskusje ogólne oraz posty nie pasujące do innych działów + nowy temat

16 maja 2022, 07:15 Problem  (#1)  

Witam dziś zgaslo światło e pokrywie
Odkręciłem ja i zauważyłem luźny kabel
Może ktos powiedzieć gdzie powinien byc?

Wysłane z ELS-NX9 przy użyciu aplikacji mobilnej roslinyakwariowe.pl

Avatar użytkownika

mkrzepisz
Początkujący
 
Posty: 15
Dołączył: 10 lis 2020, 18:20

16 maja 2022, 09:49   (#2)  

Główna masa to może być .zobacz z drugiej strony na panelu gdzie są diody.



rawracer
Początkujący
 
Posty: 40
Dołączył: 24 kwi 2022, 19:58

16 maja 2022, 17:34 Re: Problem  (#3)  

Tak to wygląda z tyłu więc gdzie?

Wysłane z ELS-NX9 przy użyciu aplikacji mobilnej roslinyakwariowe.pl

Avatar użytkownika

mkrzepisz
Początkujący
 
Posty: 15
Dołączył: 10 lis 2020, 18:20

16 maja 2022, 18:39 Re: Problem  (#4)  

Czy ta lampa nie ma przypadkiem sterowania przez wifi?



FoCuS_PL
Znający temat
 
Posty: 1309
Dołączył: 04 kwi 2019, 11:12

16 maja 2022, 19:15 Re: Problem  (#5)  

Jest pilot

Wysłane z ELS-NX9 przy użyciu aplikacji mobilnej roslinyakwariowe.pl

Avatar użytkownika

mkrzepisz
Początkujący
 
Posty: 15
Dołączył: 10 lis 2020, 18:20

16 maja 2022, 19:25 Re: Problem  (#6)  

W takim razie celuję w to, że niebieski przewód to antena, a przyczyny nieświecenia szukałbym gdzie indziej
Sprawdź, czy masz napięcie na wyjściu zasilacza (na początek).
:-)



FoCuS_PL
Znający temat
 
Posty: 1309
Dołączył: 04 kwi 2019, 11:12

16 maja 2022, 19:56 Re: Problem  (#7)  

Faktycznie może być jako antena.
A z drugiej strony chodziło mi że nie na płytce drukowanej,tylko na panelu gdzie są diody.



rawracer
Początkujący
 
Posty: 40
Dołączył: 24 kwi 2022, 19:58

16 maja 2022, 20:03 Re: Problem  (#8)  

Ta strona?

Wysłane z ELS-NX9 przy użyciu aplikacji mobilnej roslinyakwariowe.pl

Avatar użytkownika

mkrzepisz
Początkujący
 
Posty: 15
Dołączył: 10 lis 2020, 18:20

16 maja 2022, 20:15   (#9)  

Nie panel z diodami ten który świeci jak wygląda?



rawracer
Początkujący
 
Posty: 40
Dołączył: 24 kwi 2022, 19:58

16 maja 2022, 20:17   (#10)  

A na płytce skąd wychodzi ten niebieski przewód jest jakieś oznaczenie?
Miernik masz może ?
Bo warto by pierw sprawdzić sam zasilacz.



rawracer
Początkujący
 
Posty: 40
Dołączył: 24 kwi 2022, 19:58

16 maja 2022, 20:20 Re: Problem  (#11)  

Plytka wyglada tak i tam wychodzi niebieski kabel

Wysłane z ELS-NX9 przy użyciu aplikacji mobilnej roslinyakwariowe.pl

Avatar użytkownika

mkrzepisz
Początkujący
 
Posty: 15
Dołączył: 10 lis 2020, 18:20

16 maja 2022, 20:21   (#12)  

Jakby padl moduł sterujący to możesz go ominąć i zasilić bezpośrednio diody.jak nie zależy Ci na sterowaniu.
Pilot też by trzeba sprawdzić czy daje sygnał.
Włącz kamerę w telefonie jak do robienia zdjęć ustaw pilot dioda do obiektywu i zobacz na ekranie czy zapala się dioda jak przyciskasz przyciski.



rawracer
Początkujący
 
Posty: 40
Dołączył: 24 kwi 2022, 19:58

16 maja 2022, 20:24 Re: Problem  (#13)  

Pilot dziala

Wysłane z ELS-NX9 przy użyciu aplikacji mobilnej roslinyakwariowe.pl

Avatar użytkownika

mkrzepisz
Początkujący
 
Posty: 15
Dołączył: 10 lis 2020, 18:20

16 maja 2022, 20:29   (#14)  

Sprawdź zasilacz pierw.
Niebieski to antena bedzie
I cyknij zdjęcie drugiej strony tych diod.



rawracer
Początkujący
 
Posty: 40
Dołączył: 24 kwi 2022, 19:58

16 maja 2022, 20:31   (#15)  

Luty do sprawdzenia.nie widać dokładnie ale nóżka od układu scalonego idącą do R13 wygląda jakby była w górze i nie łączyła tym samym



rawracer
Początkujący
 
Posty: 40
Dołączył: 24 kwi 2022, 19:58

16 maja 2022, 20:37 Re: Problem  (#16)  

Myslicie ze to R13?

Wysłane z ELS-NX9 przy użyciu aplikacji mobilnej roslinyakwariowe.pl

Avatar użytkownika

mkrzepisz
Początkujący
 
Posty: 15
Dołączył: 10 lis 2020, 18:20

16 maja 2022, 20:39   (#17)  

No to ten kabelek dotknij do tego punktu z cyna bo chyba tam powinien być przylutowany



rawracer
Początkujący
 
Posty: 40
Dołączył: 24 kwi 2022, 19:58

16 maja 2022, 20:41   (#18)  

Tu
Przytrzymaj i spróbuj wlaczyc
Załączniki
IMG_20220516_203155~2.jpeg



rawracer
Początkujący
 
Posty: 40
Dołączył: 24 kwi 2022, 19:58

16 maja 2022, 20:47 Re: Problem  (#19)  

rawracer napisał(a):Tu
Przytrzymaj i spróbuj wlaczyc
Totaj jest tylmo slilikon

Wysłane z ELS-NX9 przy użyciu aplikacji mobilnej roslinyakwariowe.pl

Avatar użytkownika

mkrzepisz
Początkujący
 
Posty: 15
Dołączył: 10 lis 2020, 18:20

16 maja 2022, 20:51   (#20)  

To mi wygląda na punkt lutowniczy
Załączniki
IMG_20220516_204705~2.jpeg
IMG_20220516_204705~2.jpeg (21.63 KiB) Przeglądane 1102 razy



rawracer
Początkujący
 
Posty: 40
Dołączył: 24 kwi 2022, 19:58

16 maja 2022, 20:54 Re: Problem  (#21)  

rawracer napisał(a):To mi wygląda na punkt lutowniczy
To jest silikon teraz lezy obok dziurki

Wysłane z ELS-NX9 przy użyciu aplikacji mobilnej roslinyakwariowe.pl

Avatar użytkownika

mkrzepisz
Początkujący
 
Posty: 15
Dołączył: 10 lis 2020, 18:20

16 maja 2022, 20:58   (#22)  

Czyli to antena i tak wystarczy najwyraźniej,więc niebieski ma być luźny.
Do sprawdzenia zasilacz,poprawić luty ,jak nie pomoże to ominiecie sterowania,lub jakieś zewnętrzne lub diody na krótko do zasilacza.



rawracer
Początkujący
 
Posty: 40
Dołączył: 24 kwi 2022, 19:58

19 maja 2022, 20:41 Re: Problem  (#23)  

I jakoś rozwiazales problem?



rawracer
Początkujący
 
Posty: 40
Dołączył: 24 kwi 2022, 19:58

01 cze 2022, 10:38 Re: Problem  (#24)  

Zasilacz regulowany i podać napięcie bezpośrednio do laminatu z diodami albo miernik i przemierzenie najpierw każdej diody. Potem pomiar gdzie znika napięcie.



TenOdTego
Początkujący
 
Posty: 42
Dołączył: 17 lut 2022, 23:54








Powiązane tematy
  • Problem z roślinami - nawożenie

    Witam, jestem początkującym akwarystą. zawsze miałem akwaria na podłożu jałowym bez nawozów. Teraz założyłem akwarium 112l na substracie jbl aquabasis i zacząłem nawozić akwarium nawozami aqua art bez...

    Wyświetlenia: 6068 | Odpowiedzi: 53 czytaj więcej...

  • Problem z microsorium mini i windelov

    Witam serdecznie , mam problem z roślinami z tematu , na liściach pojawiły się i rozprzestrzeniają czarne plamki nie wiem co robić ( anubiasy też trochę żółkną ) . Nawożę K + potas firmy aqua art je...

    Wyświetlenia: 19660 | Odpowiedzi: 120 czytaj więcej...

  • Problem z ustaleniem dawki azotu

    Akwarium: 25l Oświetlenie: 10W Aquael LED Podłoże: ziemia, glina, torf i na to 3cm żwiru Filtracja: kaskada CO2: 1 bąbel na 5 sekund, drabinka jbl Nawożenie: 5 ml Nitro easylife, 2...

    Wyświetlenia: 428 | Odpowiedzi: 3 czytaj więcej...

  • TC420 - Problem

    Czy, któryś z kolegów miał następujący problem: 1. Utworzyłem kilka modów i wgrałem na TC, 2. Czasami TC samoczynnie zmieniał mod z jednego na drugi, 3. Usunąłem wszystkie mody i wgrałem tylko JEDEN ...

    Wyświetlenia: 4636 | Odpowiedzi: 32 czytaj więcej...

  • Problem z nowym reduktorem. Ucieka gaz

    Mam problem z nowym reduktorem. Po podłączeniu i odkręceniu, prawy manometr "przekręcił się", a z zaworka w reduktorze (regulacja płaskim śrubokrętem) ulatuje gaz przy zamkniętym zaworze Cam...

    Wyświetlenia: 856 | Odpowiedzi: 10 czytaj więcej...



Rośliny

Ładowanie...

Zwierzęta

Ładowanie...
Ładowanie...
Ładowanie...


Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5



Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 63 gości

Sklep akwarystyczny - produkty ADA (Aqua Deign Amano)
Copyright © 2001-2022 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.