Masz konto na Forum?     Kupuj taniej o 3% z kodem rabatowym: forumra     
Jesteś tutaj: Serwis Forum Pielęgnacja Rośliny


Akwarium problem z roślinami - nieznany gość?



Problemy z konkretnymi gatunkami roślin. Sadzenie, przycinanie, rozmnażanie. + nowy temat
Witam,

Ostatnio (od 3 miesięcy) zmagam się z problemem dziwnego nalotu na roślinach, nie potrafię zidentyfikować co to jest a rośliny strasznie podupadły.
Wypuszczają nowe, ładne, młode liście ale niestety po jakimś czasie dostają dziwnego nalotu.

Bardzo proszę o pomoc - 3ci miesiąc walki nie przynosi efektów, rośliny wyglądają bardzo słabo - wcześniej nie było problemu (a nic nie zmieniałem po drodze).

Próbowałem zmieniać czas oświetlenia, zmniejszać/zwiększać dawki nawozów ale niestety nic nie pomaga....

Poniżej zdjęcia problemu oraz informacje na temat akwarium.
Z góry dziękuję za odpowiedz.


1. Standardowa 112l
2. AQUAEL LEDDY SLIM PLANT LAMPA LED 32W 80-100CM na początku problemu świeciła 4h dziennie (Kwiecień), teraz 6h
3. Aqua-art Aqua Substrate II+ 5,4kg Podłoże brązowe + żwirek
4. brak CO
5. Filtr Unimax 250 + Gąbka jako prefiltr
6. 2x Gąbka + 1x lignina + 2x Ceramika
7. filtr chodzi non-stop
8. ~25 stopni Celsjusza (teraz trochę więcej około 27 z uwagi na to że mieszkam na poddaszu i zrobiło się gorąco...)
9. Parametry chemiczne wody (podaj te, które znasz):
- KH ~8
- ph ~8
-NO2 ~0.025
- NO3 ~1
- FE ~0.05
(testy kropelkowe JBL)
10. Jakie nawozy stosujesz obecnie
Growise : węgiel, potas, mikroelementy, makroelementy, żelazo
11. woda przefiltrowana przez zwykły filtr kuchenny
12. Czy używam środków uzdatniających wodę? NIE
13. regularne podmiany wody ~25l na tydzień
14. Kamienie scenery stone + korzeń
15. Mechaniczne suwanie glonów nitkowych raz w tygodniu (ostatnio wyskoczyły w trakcie upałów - wcześniej nie było problemu)
16. Czy używasz lub używałes w ostatnim czasie preparatów antyglonowych? NIE
17. Czy używasz lub używałes w ostatnim czasie leków dla ryb lub? NIE
18. Czy używasz lampy UV? NIE
19. Karmienie 2x dziennie
20. Obsada: 6x Kirysek, 1x Glonojad, 15x neon czerwony, 3x Gurami Marmurkowe, 1x Helenka, 1x Kosiarka, 2x
21. Akwarium funkcjonuje 15 miesięcy (od 3 jest problem z roślinami)
Załączniki
20190616_200434.jpg
20190616_200458.jpg
20190616_200514.jpg



Stempel
Początkujący
 
Posty: 5
Dołączył: 03 kwi 2018, 14:12

Stempel napisał(a):Witam,

Ostatnio (od 3 miesięcy) zmagam się z problemem dziwnego nalotu na roślinach, nie potrafię zidentyfikować co to jest a rośliny strasznie podupadły.
Wypuszczają nowe, ładne, młode liście ale niestety po jakimś czasie dostają dziwnego nalotu.

Bardzo proszę o pomoc - 3ci miesiąc walki nie przynosi efektów, rośliny wyglądają bardzo słabo - wcześniej nie było problemu (a nic nie zmieniałem po drodze).

Próbowałem zmieniać czas oświetlenia, zmniejszać/zwiększać dawki nawozów ale niestety nic nie pomaga....

Poniżej zdjęcia problemu oraz informacje na temat akwarium.
Z góry dziękuję za odpowiedz.


1. Standardowa 112l
2. AQUAEL LEDDY SLIM PLANT LAMPA LED 32W 80-100CM na początku problemu świeciła 4h dziennie (Kwiecień), teraz 6h
3. Aqua-art Aqua Substrate II+ 5,4kg Podłoże brązowe + żwirek
4. brak CO
5. Filtr Unimax 250 + Gąbka jako prefiltr
6. 2x Gąbka + 1x lignina + 2x Ceramika
7. filtr chodzi non-stop
8. ~25 stopni Celsjusza (teraz trochę więcej około 27 z uwagi na to że mieszkam na poddaszu i zrobiło się gorąco...)
9. Parametry chemiczne wody (podaj te, które znasz):
- KH ~8
- ph ~8
-NO2 ~0.025
- NO3 ~1
- FE ~0.05
(testy kropelkowe JBL)
10. Jakie nawozy stosujesz obecnie
Growise : węgiel, potas, mikroelementy, makroelementy, żelazo
11. woda przefiltrowana przez zwykły filtr kuchenny
12. Czy używam środków uzdatniających wodę? NIE
13. regularne podmiany wody ~25l na tydzień
14. Kamienie scenery stone + korzeń
15. Mechaniczne suwanie glonów nitkowych raz w tygodniu (ostatnio wyskoczyły w trakcie upałów - wcześniej nie było problemu)
16. Czy używasz lub używałes w ostatnim czasie preparatów antyglonowych? NIE
17. Czy używasz lub używałes w ostatnim czasie leków dla ryb lub? NIE
18. Czy używasz lampy UV? NIE
19. Karmienie 2x dziennie
20. Obsada: 6x Kirysek, 1x Glonojad, 15x neon czerwony, 3x Gurami Marmurkowe, 1x Helenka, 1x Kosiarka, 2x
21. Akwarium funkcjonuje 15 miesięcy (od 3 jest problem z roślinami)


Stempel napisał(a):Witam,

Ostatnio (od 3 miesięcy) zmagam się z problemem dziwnego nalotu na roślinach, nie potrafię zidentyfikować co to jest a rośliny strasznie podupadły.
Wypuszczają nowe, ładne, młode liście ale niestety po jakimś czasie dostają dziwnego nalotu.

Bardzo proszę o pomoc - 3ci miesiąc walki nie przynosi efektów, rośliny wyglądają bardzo słabo - wcześniej nie było problemu (a nic nie zmieniałem po drodze).

Próbowałem zmieniać czas oświetlenia, zmniejszać/zwiększać dawki nawozów ale niestety nic nie pomaga....

Poniżej zdjęcia problemu oraz informacje na temat akwarium.
Z góry dziękuję za odpowiedz.


1. Standardowa 112l
2. AQUAEL LEDDY SLIM PLANT LAMPA LED 32W 80-100CM na początku problemu świeciła 4h dziennie (Kwiecień), teraz 6h
3. Aqua-art Aqua Substrate II+ 5,4kg Podłoże brązowe + żwirek
4. brak CO
5. Filtr Unimax 250 + Gąbka jako prefiltr
6. 2x Gąbka + 1x lignina + 2x Ceramika
7. filtr chodzi non-stop
8. ~25 stopni Celsjusza (teraz trochę więcej około 27 z uwagi na to że mieszkam na poddaszu i zrobiło się gorąco...)
9. Parametry chemiczne wody (podaj te, które znasz):
- KH ~8
- ph ~8
-NO2 ~0.025
- NO3 ~1
- FE ~0.05
(testy kropelkowe JBL)
10. Jakie nawozy stosujesz obecnie
Growise : węgiel, potas, mikroelementy, makroelementy, żelazo
11. woda przefiltrowana przez zwykły filtr kuchenny
12. Czy używam środków uzdatniających wodę? NIE
13. regularne podmiany wody ~25l na tydzień
14. Kamienie scenery stone + korzeń
15. Mechaniczne suwanie glonów nitkowych raz w tygodniu (ostatnio wyskoczyły w trakcie upałów - wcześniej nie było problemu)
16. Czy używasz lub używałes w ostatnim czasie preparatów antyglonowych? NIE
17. Czy używasz lub używałes w ostatnim czasie leków dla ryb lub? NIE
18. Czy używasz lampy UV? NIE
19. Karmienie 2x dziennie
20. Obsada: 6x Kirysek, 1x Glonojad, 15x neon czerwony, 3x Gurami Marmurkowe, 1x Helenka, 1x Kosiarka, 2x
21. Akwarium funkcjonuje 15 miesięcy (od 3 jest problem z roślinami)


Siemka,
Według mnie zasoby podłoża się skończyły i masz problem z równowagą biologiczną skoro NO2 jest wykrywalne a go nie dodajesz. Wkłady filtra płuczesz w wodzie z akwarium przy podmianie czy pod kranem?
Zdecydowanie "azot" jest za nisko co powoli trzeba by było zmienić nawozem azotowym. pH przypuszczam wysokie z racji kamieni.


Avatar użytkownika

Krzysztof Radziszewski
Z dużym doświadczeniem
 
Posty: 9008
Dołączył: 16 lut 2007, 11:46
Miasto: Zamość PL, Manchester UK.

Fosforany na wysokim poziomie. Tu nie ma prawie roślin, a te co pokazałeś to i tak biorą z podłoża.

Avatar użytkownika

Rfck
Z dużym doświadczeniem
 
Posty: 4989
Dołączył: 24 mar 2010, 23:34
Miasto: Gdańsk/UK

Wkłady czyszcze wyłącznie w wodzie z akwarium, jedynie prefilfr pod kranem.
Co radzicie?



Stempel
Początkujący
 
Posty: 5
Dołączył: 03 kwi 2018, 14:12

Co Ty tutaj nawoziłeś i po co?!
Pokaż w ogóle foto całości.
W obecnej chwili najlepiej będzie dołożyć rośliny szybko rosnące.
Kup sobie test na fosforany, założe się że jest około 1mg/l.

Avatar użytkownika

Rfck
Z dużym doświadczeniem
 
Posty: 4989
Dołączył: 24 mar 2010, 23:34
Miasto: Gdańsk/UK

Testy PO4 zamówione

Jaką roślinę polecacie?

Zdjęcie całości poniżej - chociaż strasznie to wygląda....
Załączniki
20190617_070101.jpg
Strasznie to wygląda teraz



Stempel
Początkujący
 
Posty: 5
Dołączył: 03 kwi 2018, 14:12

Test PO4 zrobiony: 0.0



Stempel
Początkujący
 
Posty: 5
Dołączył: 03 kwi 2018, 14:12








Powiązane tematy
  • Problem z microsorium mini i windelov

    Witam serdecznie , mam problem z roślinami z tematu , na liściach pojawiły się i rozprzestrzeniają czarne plamki nie wiem co robić ( anubiasy też trochę żółkną ) . Nawożę K + potas firmy aqua art je...

    Wyświetlenia: 7871 | Odpowiedzi: 73 czytaj więcej...

  • Problem z częścią roślin - nie rosną

    Witam Postanowiłem sie zarejestrować i napisać tego posta ponieważ jakies 2 miesiace temu wystartowałem nowy (240L) baniaczek. Jesli chodzi o podłoże: JBL Manado (około 1,5 cm) Zwirek z jeziora (ok...

    Wyświetlenia: 335 | Odpowiedzi: 0 czytaj więcej...

  • Problem z roslinami

    Witam, mam problem z roslinkami, przeszukałam różne fora ale w pewnym momencie zwyczajnie pogubiłam sie w tych wszystkich parametrach. Staram sie jak moge robiac testy ale moj poziom wiedzy klęknął:) ...

    Wyświetlenia: 690 | Odpowiedzi: 7 czytaj więcej...

  • Problem z identyfikacją niedoboru/nadmiaru

    Witam. Na jakie niedobory/nadmiary mogą wskazywać takie liście roślin ? pH=6 GH= 7 CO2= 15mg/l K+ = 10-15 mg/l PO4 = 1 mg/l Ca = 39 mg/l Mg= 10 mg/l Test JBL na NO3 wykazał przedział między 0 a 10 M...

    Wyświetlenia: 835 | Odpowiedzi: 5 czytaj więcej...

  • Problem z roślinami

    Witam mam problem z roślinami tak jak na zdjeciach, pojawiaja sie zielenice a toniny nie chcą się ukorzeniac a wrecz rozpuszczają się od spodu co może byc przyczyna takiego stanu. Akwarium to 150x50x5...

    Wyświetlenia: 839 | Odpowiedzi: 4 czytaj więcej...



Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5



Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 39 gości

Sklep akwarystyczny - produkty ADA (Aqua Deign Amano)
Copyright © 2001-2021 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.