Masz konto na Forum? Kupuj taniej o 3% z kodem rabatowym: forumra      Zobacz największy wybór ryb i roślin >>
 
Jesteś tutaj: Serwis Forum Pielęgnacja Glony


Dziwny brązowy osad na liściach



Identyfikacja i walka z glonami i sinicami.
Skuteczne metody zapobiegania. + nowy temat
Witam,

Od około 2-3 tygodni zauważyłem dziwny brązowy osad na liściach wolnorosnących roślin, kamieniach i korzeniu. Nie są to okrzemki. Osad jest dość twardy, trudno go usunąć. Dopiero skrobanie np paznokciem pozwala na częściowe usunięcie osadu. W dotyku jest twardy, chropowaty o nieregularnej powierzchni.

http://images50.fotosik.pl/1578/7a7b4c910b0c48ed.jpg

Problem w tym że osad zaczynał osadzać się na anubias, teraz powoli pojawia się na małych heniu.

Akwarium założone 2 miesiące temu, 200l, na Amazonii New. Od tygodnia nawożone jest solami EI, przedtem lałem nawozy Easy Life. Oświetlenie 4x45W, świecone około 10 godz dziennie. CO2 z butli, około 30mg/l. Rośliny rosną jak na drożdżach, ładnie bąbelkują. Parametry wody:
NO3 - 50 ppm
PO4 - 3 ppm
Fe - 1,5 ppm
KH - 3-4 stopnie
GH - 5-6 stopni

reszty nie mierzę.

Podejrzewam że to może być spowodowane wysokim żelazem, ale w żaden sposób nie mogę go zbić do poziomu 0,5.
Poza osadem występuje jedynie pył na szybach, nie ma żadnych innych glonów.

Ma ktoś jakieś sugestie, co to może być i jak z tym walczyć?

Pozdrawiam
Marcin



rymimarcin
Początkujący
 
Posty: 12
Dołączył: 22 sty 2012, 00:26

19 maja 2012, 10:26   (#2)  

Wydaje mi się, że dobrze myślisz i żelazo jest przyczyną pojawienia się tego osadu.
Takie stężenie znikąd się jednak nie bierze (pod warunkiem, że wierzymy testom).
Przydałaby się informacja ile go lejesz, jakie robisz podmiany i czy podmieniana woda to RO czy kranówka. Jeśli kran to warto by się było dowiedzieć w wodociągach (bądź poszukać w necie) ile zawiera żelaza i zmodyfikować odpowiednio nawożenie i/lub podmiany wody.

Druga możliwość to wpływ Amazonii - było o tym tutaj:
http://forum.roslinyakwariowe.pl/viewtopic.php?p=168357

Wysokie stężenie żelaza zablokuje pobieranie manganu i cynku więc to tylko proszenie się o kłopoty...
NO3 też masz wysokie - nawet jak na EI.

Pozdrawiam,
Zuzanna



ChmurkaZT
Początkujący
 
Posty: 4
Dołączył: 26 mar 2012, 20:55
Miasto: Rybnik

19 maja 2012, 21:27   (#3)  

Sprawdziłem dzisiaj test na żelazo, używając najpierw wody RO (pokazał 0) a następnie dolałem żelaza z nawozy Easy Life. I pomiar był prawidłowy. Więc zgrubnie mogę temu testowi zaufać.

Od założenia zbiornika nie lałem żelaza wogóle. Woda do podmiany to około 70 litrów RO uzdatnionej uzdatniaczem (http://www.akwarium-net.pl/uzdatniacz-h ... p-463.html). Wydaje mi się więc że całe żelazo jest uwalnianie przez Amazonię. Nie ruszam wogóle podłoża, ryby mam spokojne, które nie kopią w podłożu.

Co do NO3, to wiem że jest za duże. Ostatnio nie dodaję wogóle KNO3 z soli, dodaje sam fosfor i potas. Fosfor też mi znika w momencie. Dodaję 3 ppm, po 2 dniach mam 0 fosforu. Czyżby Amazonia go pochłaniała?

Co w takim razie zrobić żeby zmniejszyć żelazo? Oczywiście poza wymianą podłoża na inne ;) lub codziennymi podmianami wody.

Pozdrawiam
Marcin



rymimarcin
Początkujący
 
Posty: 12
Dołączył: 22 sty 2012, 00:26

19 maja 2012, 22:25   (#4)  

Wymiana podłoża chyba nie jest konieczna - choć jest to jakiś pomysł :wink:

Na Twoim miejscu poczytałabym wątki o Amazonii NEW. Jak się przygotowywałam do założenia mojego zbiornika na tym podłożu to dużo czytałam i wydaje mi się, że natknęłam się na informacje o pochłanianiu fosforu, i było też coś o "zwracaniu" pierwiastków do kolumny wody po jakimś czasie. Nie jestem jednak pewna, a nie chcę Cię wprowadzać w błąd - poszukaj.

Na temat uzdatniacza i RO się nie wypowiem bo się nie znam - stosuję czystą kranówkę.
Jednak co do podmian wody (nie napisałeś jak często robisz) to częściej na pewno nie zaszkodzi, a powinno pomóc (zwłaszcza, że stosując RO masz pewność, że nie dodasz ani Fe ani NO3). Dla ratowania roślin ja bym się zmobilizowała.
I tu moja wiedza się kończy - więcej nie pomogę, zostawiam pole do popisu doświadczonym akwarystom :)

Bo rozumiem, że nic metalowego w akwarium nie masz? :wink:



ChmurkaZT
Początkujący
 
Posty: 4
Dołączył: 26 mar 2012, 20:55
Miasto: Rybnik

20 maja 2012, 19:52   (#5)  

Wodę podmieniam co tydzień w niedzielę. Z dzisiejszych pomiarów przed podmianą uzyskałem:

NO3 - 15
PO4 - 0
Fe - 0,8

Więc parametry, oprócz Fe, są w normie. PO4 jak zwykle za mało, ale prawdopodobnie podłoże je magazynuje. Poczytam o Amazonii, może coś się wyjaśni. Osad nadal jest ale jakby nie postępował tylko zatrzymał się.

Gwoździ ani innych żelaznych elementów nie wkładałem ;)

Pozdrawiam
Marcin



rymimarcin
Początkujący
 
Posty: 12
Dołączył: 22 sty 2012, 00:26

20 maja 2012, 19:58   (#6)  

Czy masz problem tylko z tym osadem, czy pojawia się brązowa "wata" na ozdobach, niskich roślinach, przy podłożu ?.

Avatar użytkownika

mardow
Zainteresowany tematem
 
Posty: 295
Dołączył: 04 kwi 2009, 11:21
Miasto: Bartoszyce

20 maja 2012, 20:15   (#7)  

Nie, nie mam nic innego, tylko ten osad. No nie licząc pyłu na szybach, ale nie jest to jakąś tragedią, akwarium jest dość świeże. Jeszcze mnie niepokoi jedna rzecz: duży heniek bardzo słabo odbija po przycięciu. Od tygodnia urósł może ze 2 cm.



rymimarcin
Początkujący
 
Posty: 12
Dołączył: 22 sty 2012, 00:26

23 maja 2012, 19:58   (#8)  

mam to samo na aquasubstrate, wydaje mi się, że to może być jakiegoś rodzaju pylenie z podłoża o ile to możliwe... bo osad ten ma identyczny kolor co to właśnie podłoże. starsze liście i kamienie pokrywa warstwa tego czegoś, nie pomagały częstsze podmiany ani zmniejszenie nawożenia mam ten problem praktycznie od samego początku akwa na aquasubstrate II+ duży heniek faktycznie bardzo słabo rośnie i puszcza mało odrostów... niektóre przycięte pędy w ogóle nie puszczają nowych i musze je wciągać bo zaczynają się rozpadać pod grubą warstwą tego czegoś... nie wiem jak z tym sobie poradzić



rafalck
Początkujący
 
Posty: 6
Dołączył: 30 lis 2011, 20:17

rymimarcin napisał(a): CO2 z butli, około 30mg/l.

Jak to sobie wyliczyłeś?.
Moim zdaniem powinieneś zwiększyć CO2 i poprawić cyrkulacje tak aby CO2 docierało wszędzie .Może opisz jak wygląda twoje nawożenie na co dzień i od kuchni.Podstawa braku wzrostu Henia to światło,nie wiadomo jakie masz.

Avatar użytkownika

tao
Znający temat
 
Posty: 1359
Dołączył: 16 mar 2012, 10:44

23 maja 2012, 21:52   (#10)  

Pomiaru CO2 w zbiorniku dokonuję testem permanentnym JBL. I pokazuje on albo 20 albo 50 mg/l. Oczywiście wszystko zależy od koloru, ja jako facet trudno je rozróżniam ;)

Ale na serio. CO2 podaję od godziny 8.00 do 20.00. Świecę w godzinach 10.00 do 21.00. Świetlówki to od tyłu akwarium:
- 45W Sylvania Grolux
- dwie 45W Juwel Day
- 45W Juwel Colour

Nawożę solami:
- KNO3 - 45g
- KH2PO4 - 6g
- MgSO4x7H2O - 100g
- K2SO4 - 20g

Wszystko rozpuszczone w 500 ml wody RO. Wlewam to 3x w tygodniu po 20ml. Jednak problem z osadem zaczął się wcześniej, kiedy lałem jeszcze nawozy markowe Easy Life. Wlewałem wtedy potas, później dolałem fosfor i azot. W trakcie walki z nitkami dolewałem także easy carbo.

Wracając do CO2, to w weekend planuję zbudować i założyć reaktor do rozpuszczania CO2. Nie wiem jak poprawić cyrkulację wody. Mam dwa filtry kubełkowe, e1500 (biologia) i e700 (mechanika). Reaktor planuję włączyć pod ten mocniejszy filtr, i rozprowadzać wodę za pomocą deszczowni pod powierzchnią.



rymimarcin
Początkujący
 
Posty: 12
Dołączył: 22 sty 2012, 00:26

23 maja 2012, 22:20   (#11)  

Witam rozpad Fe, i rdzawy osad pływa i osiada.
720L wytrwały

Avatar użytkownika

olo72
Początkujący
 
Posty: 28
Dołączył: 25 mar 2010, 23:16
Miasto: Kąty Wrocławskie

23 maja 2012, 22:38   (#12)  

Przy twojej wodzie mineralnej jaka daje spiek to test permanentny jest bezużyteczny,Fałszuje wynik CO2.Używając reaktora na pewno wynik testu będzie bardziej wiarygodny.Sole wyglądają ok.jednak fosfor proponuję podawać codziennie 0,5mg/l ,poprawi to fotosyntezę roślin.

Avatar użytkownika

tao
Znający temat
 
Posty: 1359
Dołączył: 16 mar 2012, 10:44

24 maja 2012, 10:08   (#13)  

@olo72:
Tak właśnie mi się wydaje, że to jakiś żelazowy osad. Tak jakby rośliny "rdzewiały"....

@tao:
Spiek niestety nie daje takiej rozpuszczalności CO2 jakbym chciał i może to jest przyczyną mniejszego pobierania między innymi Fe przez rośliny. Odnośnie fosforu, podawać go jako uzupełnienie do nawozu opisanego w moim poprzednim poście? Czyli 3x20ml nawozu na tydzień + codziennie 0,5mg/l fosforu?



rymimarcin
Początkujący
 
Posty: 12
Dołączył: 22 sty 2012, 00:26

24 maja 2012, 16:03   (#14)  

rymimarcin napisał(a):@olo72:
Tak właśnie mi się wydaje, że to jakiś żelazowy osad. Tak jakby rośliny "rdzewiały"....

@tao:
Spiek niestety nie daje takiej rozpuszczalności CO2 jakbym chciał i może to jest przyczyną mniejszego pobierania między innymi Fe przez rośliny. Odnośnie fosforu, podawać go jako uzupełnienie do nawozu opisanego w moim poprzednim poście? Czyli 3x20ml nawozu na tydzień + codziennie 0,5mg/l fosforu?

Nie osobno a w zamian , zawsze coś będzie każdego dnia w akwa fosforu.Oczywiście to nie jest idealne rozwiązanie ale lepsze jak obecne.
Co do Fe to wytrąca się wodorotlenek żelaza w postaci galaretowatej zawiesiny na dnie.
http://www.youtube.com/watch?v=TZEXcFMIbgw

dlatego uważam że to jednak okrzemki.Jeśli bardzo zależy tobie na zbiciu Fe ,podmiany nie przynoszą zamierzonego efektu wystarczy godzinę dziennie włączyć napowietrzacz.

Avatar użytkownika

tao
Znający temat
 
Posty: 1359
Dołączył: 16 mar 2012, 10:44

05 cze 2012, 12:15   (#15)  

Chyba faktycznie są to okrzemki tylko skąd? Światła mam duzo, a z tego co czytam to okrzemki właśnie pojawiają się w przypadku małej ilości światła. Założyłem także reaktor CO2, więc test CO2 powinien pokazywać już poprawnie. Wg mnie ilość CO2 jest pomiędzy 20 a 50 mg/l. KH mam 2, czyli z tablic wynika że moje pH to około 6,2. A podobno okrzemki nie lubią takiej wody ....

Nie zauważyłem u mnie zawiesiny podobnej do przedstawionej w linku, z tego mogę wywnioskować że to nie Fe. Poza tym Fe spadło do 0,2. Być może jest to przyczyna lepszego rozpuszczania CO2 przez reaktor niż dyfuzor ze spiekiem, tym samym jest łatwiej dostępny dla roślin które zaczęły po prostu zużywać składniki pokarmowe. NO3 też nie jest już takie wysokie jak było.

Dziękuję za podpowiedzi, będę dalej obserwował co się dzieje z osadem. Jeśli to okrzemki, to chyba powinny się same cofać.

Pozdrawiam
Marcin



rymimarcin
Początkujący
 
Posty: 12
Dołączył: 22 sty 2012, 00:26








Powiązane tematy
  • Brązowy glon

    Witam zmagam sie z prawdopodobnie brunatnica od 3 tyg walczę i wygrac nie mogę cały czas próbuje ustabilizować zbiornik niestety też jest ciężko. Mam posadzone eleocharis parvula minima glon atakuje ...

    Wyświetlenia: 869 | Odpowiedzi: 5 czytaj więcej...

  • Saururus Cernuus...nalot na liściach - prośba o pomoc

    Witam Mam problem z roślinami Saururus Cernuus. Jak widać na poniższych zdjęciach pojawił się na starszych liściach brązowy nalot który z dnia na dzień postępuje. na innych roślinach tego nie widzę. ...

    Wyświetlenia: 729 | Odpowiedzi: 5 czytaj więcej...

  • Brązowy nalot

    Witam, Proszę o pomoc! Udało mi się wyjść z jednych glonów to dopadłay mnie kolejne w postaci brazowordzawego nalotu. Dodam, że nalot całkiem łatwo schodzi z lisci. Występuje tylko na części roślin. ...

    Wyświetlenia: 13736 | Odpowiedzi: 97 czytaj więcej...

  • Nalot na liściach

    Witam Co to za nalot na liściach? Zielenice? Praktycznie nie da się tego zetrzeć. 20200505_143932.jpg

    Wyświetlenia: 1040 | Odpowiedzi: 8 czytaj więcej...

  • Dziwny glon pomocy

    Potrzebuje pomocy mam problem z identyfikacja dziwnego glona. Dziwny niebieski nalot a zarazem nitki na roślinach i tylko na roślinach do tego w wodzie mnóstwo nitek plywajacych :( Kostka 30l Filtr ...

    Wyświetlenia: 1261 | Odpowiedzi: 14 czytaj więcej...



cron

Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5



Użytkownicy przeglądający ten dział: andrew-k, Karolina, tomek110 i 71 gości

Sklep akwarystyczny - produkty ADA (Aqua Deign Amano)
Copyright © 2001-2021 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.