Jesteś tutaj: Serwis Forum Pielęgnacja Glony


Czarne glony, których nie da się pokonać (zielenice?)



Identyfikacja i walka z glonami i sinicami.
Skuteczne metody zapobiegania. + nowy temat
Witam. Nie mogę pozbyć się z akwarium czarno - brunatnego osadu, który wyniszcza mi rośliny. Zakładam że są to zielenice.

Co mógłbym zrobić żeby się tego pozbyć, biorąc pod uwagę, że próbowałem już praktycznie wszystkiego? Żaden stosunek NO3 do PO4 nie dał pożądanego efektu. Będę bardzo wdzięczny za każdą pomoc, bo walczę z tym glonem już od lutego 2021 roku (wcześniej myślałem, że to niedobory) i mam go już serdecznie dość.

To akwarium (105L) ma już 4 miesiące. W poprzednich glon występował wielokrotnie, czasami potrafił wyniszczyć dosłownie wszystkie rośliny w parę dni. Kwestię sprzętu i wyposażenia pominę, bo glony występowały niezależnie od niego - i w pierwszym akwarium, gdzie filtr jako tako działał i obecnie, gdzie wszystko jest w normie, a woda jest bardzo czysta. Obsada to 22 ryby o wielkości kilku cm.

Parametry: NO3 - 5, PO4 - 0,25, pH - 7,5, GH - 12, KH - 10.

Cechy glonów:
- cieńki i śliski w dotyku nalot
- trzeba mocno ścierać daną powierzchnię, by z niej zszedł
- na początku przybiera kolor zielony, wtedy wygląda jak zielenica
- po kilku dniach zmienia kolor na czarny, brązowy i brunatny, czasami szary
- po starciu ma kolor ciemnozielony
- atakuje małe, zwłaszcza trawnikowe rośliny (na większych pojawia się w śladowych ilościach)
- osadza się na starszych liściach (co najmniej kilkudniowych), na początku na wierzchołkach
- oprócz tego atakuje wszystkie inne powierzchnie - dekoracje, żwir, szyby, sprzęt
- czym wyższy azot tym rozprzestrzenia i rozwija się szybciej, lubi też światło
- po włożeniu zainfekowanego kamienia do wiaderka z kranówką, glon zmienia barwę na zieloną
- pod mikroskopem glon przybiera formę różnorakich plam, które składają się z dwóch warstw:
*czarno - brązowy osad składający się z komórek o prawdopodobnie eliptycznym kształcie na wierzchu
*zielono - brązowe podłużne nitki pod spodem (widoczne dopiero po "rozerwaniu" glona)

Napewno nie są to krasnorosty ze względu na budowę pod mikroskopem. Odrzuciłbym też cyjanobakterie, bo one mają nieco inną strukturę i przyczyny powstawania. Okrzemki też odpadają, bo dawno je pokonałem. Na to, że są to zielenice wskazują kropki, budowa i to, że zawsze równolegle z tym czarnym osadem, na szybach istniały właśnie kolonie zielenic. Nie wykluczam, też że mogą to być dwa współistniejące ze sobą glony.

Jak próbowałem walczyć?
- wymieniłem filtr na zewnętrzny, oświetlenie, żwir, preparaty (brak efektów)
- próbowałem usuwać glony mechanicznie (po kilku dniach wracały)
- podwyższyłem fosfor (brak efektów)
- zaciemniałem akwarium na 5 dni (glony zaczęły się rozpadać, po kilku dniach powróciły)
- stosowałem preparat na glony marki AZOO (glony częściowo się rozpadły, po tygodniu powróciły)
- obniżyłem azot do wartości 1 (spowolnienie wzrostu glonów, bardzo duże niedobory u roślin - z tego powodu nie mogę stosować tej metody)
- stosowałem wkład do usuwania krzemianów (brak efektów)
- zaprzestałem kompletnie nawożenia (minimalna poprawa)

Musi być jakaś inna przyczyna, tylko ja jej niestety nie widzę. Jedyne rzeczy które wydają mi się podejrzane to:
1) Łupki szarogłazowe - jedyne przedmioty, który nie były wymieniane od pierwszego akwarium. Czasami zatwardzały wodę, ale tylko na krótki czas.
2) Woda kranowa do podmian - podejrzana ze względu na to, że przy dużych podmianach/zakładaniu akwarium w 100% na kranówce glony często rozwijały się dużo szybciej.
Załączniki
20220402_095323.jpg
Oprócz czarnego nalotu, na liściach widać też zielone kropki.
IMG_20220206_165143-01.jpeg
Na czarnych powierzchniach osad przybiera kolor brunatny.
IMG_20210412_194813.jpg
Zdjęcie sprzed roku, kiedy to glon pojawił się po raz pierwszy.
IMG_20220216_143331.jpg
Tak wyglądał osad po kilku dniach w zwykłej kranówce bez dostępu światła.
IMG_20220402_164745.jpg
Osad na liściu. Powiększenie 160x
IMG_20220228_184831-02.jpeg
Osad na liściu. Powiększenie 640x
IMG_20220329_144045.jpg
Schemat budowy osadu. Powiększenie 640x
IMG_20220328_192119-01.jpeg
Same nitki, odseparowane od czarnej części. Powiększenie 640x



Krzysiuzkap
Początkujący
 
Posty: 29
Dołączył: 19 paź 2021, 19:17

Jak wysoko trzymałeś fosfor ?

Wysłane z POT-LX1 przy użyciu aplikacji mobilnej roslinyakwariowe.pl



prot
Zaawansowany użytkownik
 
Posty: 968
Dołączył: 20 mar 2020, 21:49

CO2 zapewne nie podajesz???
Zacznij!!!



FoCuS_PL
Znający temat
 
Posty: 1283
Dołączył: 04 kwi 2019, 11:12

prot napisał(a):Jak wysoko trzymałeś fosfor ?

Dawniej 1 - 1.25 ppm przy azocie ok. 10 - 15 ppm

Wysłane z POT-LX1 przy użyciu aplikacji mobilnej roslinyakwariowe.pl



Krzysiuzkap
Początkujący
 
Posty: 29
Dołączył: 19 paź 2021, 19:17

Wpisz w google fosfor w akwarium jedna ze stron o akwarystyce opisuje co i jak a na samym dole są zdjęcia liści takich także jak twoje
Twierdzą że to są braki fosforu tylko że nie do końca maja racje
Jest to nadmiar żelaza w stosunku do fosforu . Podnosząc fosfor zblokujemy żelazo
Gdyby było tak jak tam piszą to każdy przy zerowych fosforanach miałby takie liście



Wysłane z POT-LX1 przy użyciu aplikacji mobilnej roslinyakwariowe.pl



prot
Zaawansowany użytkownik
 
Posty: 968
Dołączył: 20 mar 2020, 21:49

FoCuS_PL napisał(a):CO2 zapewne nie podajesz???
Zacznij!!!


Nie podaje. Gdy glonów nie było rośliny rosły wystarczająco dobrze, dlatego o tym nie myślałem.



Krzysiuzkap
Początkujący
 
Posty: 29
Dołączył: 19 paź 2021, 19:17

prot napisał(a):Wpisz w google fosfor w akwarium jedna ze stron o akwarystyce opisuje co i jak a na samym dole są zdjęcia liści takich także jak twoje
Twierdzą że to są braki fosforu tylko że nie do końca maja racje
Jest to nadmiar żelaza w stosunku do fosforu . Podnosząc fosfor zblokujemy żelazo
Gdyby było tak jak tam piszą to każdy przy zerowych fosforanach miałby takie liście


Tylko u mnie żelaza wręcz w akwarium nie ma, i na testach jest niewykrywalne. Dawniej miałem żelazo na poziomie 0,05 ppm i nie widziałem żadnej różnicy. Było tylko dużo więcej kolonii zielenic na szybie.



Krzysiuzkap
Początkujący
 
Posty: 29
Dołączył: 19 paź 2021, 19:17

02 kwi 2022, 18:34   (#8)  

Ale za to mogę powiedzieć że w moim akwarium występuje napewno niedobór lub nadmiar jakiegoś pierwiastka. Niektóre rośliny są całe popękane, i bardzo słabe, wręcz przeźroczyste. Nie nawożę, lecz rośliny mają dostęp do substratu podwżwirowego, więc trochę tego nie rozumiem.

A może w mojej kranówce jest za dużo jakiegoś pierwiastka?



Krzysiuzkap
Początkujący
 
Posty: 29
Dołączył: 19 paź 2021, 19:17

Ja w testy na żelazo nie wierzę.
Co tam siedzi w twoim podłożu i w wodzie kranowej to nie wiadomo
Rośliny pękają ci od blokady(niedobór) boru przez wapń
Podawaj mikro bez żelaza



Wysłane z POT-LX1 przy użyciu aplikacji mobilnej roslinyakwariowe.pl



prot
Zaawansowany użytkownik
 
Posty: 968
Dołączył: 20 mar 2020, 21:49

prot napisał(a):Ja w testy na żelazo nie wierzę.
Co tam siedzi w twoim podłożu i w wodzie kranowej to nie wiadomo
Rośliny pękają ci od blokady(niedobór) boru przez wapń
Podawaj mikro bez żelaza


No wapnia w akwarium mam sporo (moje wodociągi podają wartości od 65 do nawet 125ppm) bo co chwila tworzy mi się silny osad na lini wody. Te liście wypuszczają też mnóstwo korzeni, które szybko gniją. Najlepiej byłoby kupić filtr RO, o czym coraz bardziej myślę. Ale to tylko jeden problem, a czy ten główny wtedy też się rozwiąże to nie wiem.

Najwięcej rzeczy wskazuje na to, że to właśnie z moją kranówką jest coś nie tak.. Tyle że znam osoby, które mieszkają dosłownie obok i korzystają z tego samego ujęcia wody i nie mają takich problemów.



Krzysiuzkap
Początkujący
 
Posty: 29
Dołączył: 19 paź 2021, 19:17

Nie zawsze zgadzam się z Protem ale tutaj muszę przyznać mu racje.
Moim zdaniem tez to jest problem ze zbyt dużym żelazem.
Filtr RO jest bardzo dobrym pomysłem

Avatar użytkownika

mazmaciek
Zainteresowany tematem
 
Posty: 206
Dołączył: 05 mar 2020, 23:43

09 kwi 2022, 12:49   (#12)  

Zakupiłem filtr RO. Teraz muszę tylko stopniowo wymieniać wodę i po miesiącu będzie ok.



Krzysiuzkap
Początkujący
 
Posty: 29
Dołączył: 19 paź 2021, 19:17

22 kwi 2022, 20:08   (#13)  

Przez ostatnie 2 tygodnie stopniowo wymieniałem wodę na tą z RO w wyniku czego pozbyłem się już większości wody z poprzednich podmian. Ku mojemu zaskoczeniu nie zmieniło się kompletnie nic, zero poprawy, rośliny dalej rosną fatalnie a glony szaleją. Przecież stosunki i ilości pierwiastków dostarczane z mineralizatora są odpowiednie.. Jak za tydzień nic się nie zmieni wyciągam z akwarium łupki szarogłazowe, których mam kilka kilogramów. One jako jedyne nie były wymieniane od początku pojawienia się tych glonów.



Krzysiuzkap
Początkujący
 
Posty: 29
Dołączył: 19 paź 2021, 19:17

Nie tyczy się tylko ciebie ale ludzie podmieniając wodę zmieniamy skład wody i to wszystko
Minerały zawarte w roślinach nie da się tak szybko usunąć i zmienić
Dlatego jeżeli ktoś źle nawoził i nie ma cierpliwości to niech wywali rośliny i kupi nowe
Są to koszta ale to najłatwiejszy sposób

Wysłane z POT-LX1 przy użyciu aplikacji mobilnej roslinyakwariowe.pl



prot
Zaawansowany użytkownik
 
Posty: 968
Dołączył: 20 mar 2020, 21:49

22 kwi 2022, 20:53   (#15)  

Hmm no niby tak. Tylko teraz zauważyłem coś mi nie gra z ph. Woda RO przygotowana w wiadrze do podmianki ma ph lekko mniejsze niż 6. Woda z akwarium, gdzie już większość stanowi RO ma ph aż 8. Za to woda kranowa ma ph 7.5. To musi być sprawka tych łupków..



Krzysiuzkap
Początkujący
 
Posty: 29
Dołączył: 19 paź 2021, 19:17

Po wyciągnięciu kamieni udało mi się bezproblemowo zbić ph do ok. 7,3. Doczytałem też że rdzawy nalot na kamieniach (którego miałem naprawdę sporo) to związki żelaza, więc to mogło powodować zielenice. Wszystko zgrało się w całość, szkoda że tak późno.



Krzysiuzkap
Początkujący
 
Posty: 29
Dołączył: 19 paź 2021, 19:17

Dlatego producenci nawozów dają żelazo schelatowane bo inaczej ci co dają duże ilości zelaza wiaderkiem osad by zbierali

Wysłane z POT-LX1 przy użyciu aplikacji mobilnej roslinyakwariowe.pl



prot
Zaawansowany użytkownik
 
Posty: 968
Dołączył: 20 mar 2020, 21:49

Mam jeszcze jedno pytanie. Bo nowe odnogi roślin zaczynają rosnąć normalnie, lecz jeśli chodzi o glony to cały czas jest ich coraz więcej. A podmieniałem wodę nawet na taką bez żelaza. Czy jest taka możliwość, że przez to, że te kamienie były obecne w moim akwarium aż pół roku, to żelazo to skumulowało się w substracie podżwirowym i teraz jest ciągle oddawane do wody?

Planuje restart i nie chciałbym żeby pojawiły się one na nowo i zniszczyły mi wszystko. A to że nie znikły bardzo mnie niepokoi.



Krzysiuzkap
Początkujący
 
Posty: 29
Dołączył: 19 paź 2021, 19:17

Zrób kilka zdjęć jak to teraz wyglada

Wysłane z POT-LX1 przy użyciu aplikacji mobilnej roslinyakwariowe.pl



prot
Zaawansowany użytkownik
 
Posty: 968
Dołączył: 20 mar 2020, 21:49

09 maja 2022, 18:01   (#20)  

No jest fatalnie... Nie zwracaj uwagi na to, że rośliny są nieprzycięte, ale to dlatego, że chcę wziąść sadzonki do nowego akwarium.
Załączniki
IMG_20220509_170636.jpg
IMG_20220509_170557.jpg
Na szybach znajduje się masa zielenic. Próbowałem je całkowicie czyścić ale po kilku dniach wracały w jeszcze większej ilości.
IMG_20220509_170724.jpg
Część roślin wygląda jakby były "przypalone".
IMG_20220509_171055.jpg
Glony na liściach.
IMG_20220509_171400.jpg
Paradoksalnie też rośliny, które rosły w dużym cieniu przetrwały bez większych uszkodzeń np. te Echinodorusy, które rosły pod pod Hygrophila.
IMG_20220509_171604.jpg
A tak to wygląda od przodu. Ten szaro-czarny osad na szybach to raczej to samo co te zielenice (widziany pod światłem ma kolor zielony)
IMG_20220418_172202.jpg
Dla porównania tak to wyglądało 3 tygodnie temu. Widać ogromne różnice zwłaszcza w dolnych częściach akwarium.



Krzysiuzkap
Początkujący
 
Posty: 29
Dołączył: 19 paź 2021, 19:17

Jakieś krasnorosty tez masz. Mogłeś przywlec z roślinami
Woda miękka i niskie pH w nowym akwarium i powinno być lepiej

Wysłane z POT-LX1 przy użyciu aplikacji mobilnej roslinyakwariowe.pl



prot
Zaawansowany użytkownik
 
Posty: 968
Dołączył: 20 mar 2020, 21:49

09 maja 2022, 19:14   (#22)  

Mam nadzieję, że będzie lepiej. Teoretycznie jak wymieniłem teraz już wszystko, dobrze prowadzę akwarium i korzystam z RO to raczej nie ma szans żeby one się pojawiły. A kamienie te idealnie wręcz pasują do tego problemu. W tym akwarium najwyraźniej za późno zareagowałem.



Krzysiuzkap
Początkujący
 
Posty: 29
Dołączył: 19 paź 2021, 19:17

Przygotowywałem się do restartu i już myślałem, że wszystko będzie dobrze a zaczynają padać mi ryby. Wczoraj padła mi Brzanka, dziś Neon Innesa. Obie ryby miały małe urazy, ale wcześniej radziły sobie ponad rok z nimi bez problemu. Jednak niepoki mnie to że zdechły w tak krótkim odstępie czasu i w praktycznie identyczny sposób, bez żadnych objawów chorób. W obu przypadkach rano wyglądały w 100% tak jak zawsze, około godziny 16 - 17 przechodziły w stan śnięcia, a o 18 padały. Ciekawe jest to że padły wręcz o tej samej godzinie i to w momencie gdy światło paliło się już 9, ostatnią godzinę. Może tych glonów jest już za dużo? Poziom tlenu odpowiedni.

Zrobiłem więc testy:
pH: 7.8 - 8.0
NO2: 0
NO3: 5
PO4: 0
Fe: 0

I pierwsze zaskoczenie to dlaczego pH znowu wzrosło? Powinno wynosić nawet mniej niż ostatnio, czyli ok. 7.0, bo wymieniałem jeszcze raz wodę na RO. Nie ma opcji żeby jeszcze jakiś przedmiot zatwardzał wodę, a glony chyba wody nie mogą zatwardzać, przynajmniej nie słyszałem o niczym takim.

Co mnie niepokoi, to to, że ryby padły w kolejności od najsłabszej, co oznacza, że wkrótce może to dotknąć pozostałą część obsady. Narazie skracam czas świecenia do 5 godzin i w razie kolejnego takiego przypadku przeniosę ryby gdzie indziej.



Krzysiuzkap
Początkujący
 
Posty: 29
Dołączył: 19 paź 2021, 19:17

A czy przypadkiem nie masz krótkich nitek na szybach

Wysłane z POT-LX1 przy użyciu aplikacji mobilnej roslinyakwariowe.pl



prot
Zaawansowany użytkownik
 
Posty: 968
Dołączył: 20 mar 2020, 21:49

Raczej mi to na nitki nie wygląda.
Załączniki
IMG_20220513_231816.jpg
IMG_20220513_231738.jpg



Krzysiuzkap
Początkujący
 
Posty: 29
Dołączył: 19 paź 2021, 19:17








Powiązane tematy
  • glony na korzeniu anubiasa

    Dzień dobry Korzenie Anubiasa Barteri pokryte są bardzo glonami nitkowymi, być może Cladophora. Liście są zdrowe ale roślina przestała rosnąć być może przez problem związany z glonem. Usuwanie mech...

    Wyświetlenia: 208 | Odpowiedzi: 3 czytaj więcej...

  • Czarne sinice?

    Witam , mam problem z ciemną bąblującą plechą porastająca podłoże, skleja ona żwir miejscami tworząc wręcz skorupę, co to jest? jak pozbyć się tego dziadostwa? baniak 80x35x54 leddy tube 16w jedna pl...

    Wyświetlenia: 422 | Odpowiedzi: 3 czytaj więcej...

  • Glony na dolnych partiach roślin

    Witam, mam problem z glinami na roślinacha mianowicie to co widać na zdjęciu. Nie chcę podawać parametrów wody bo stosowałem już różne proporcje i za każdym razem jest to samo. Może ktoś miał podobny ...

    Wyświetlenia: 4953 | Odpowiedzi: 50 czytaj więcej...

  • Co to jest i jak się tego pozbyć?

    Witam serdecznie. Potrzebuję pomocy z glonami. Nie wiem już czy jest to zakwit wody czy też coś innego. Zaczęło sie pare tygodni temu, zauważyłem taką jakby dziwną mgiełkę zaraz nad roślinkami. Dwa dn...

    Wyświetlenia: 2319 | Odpowiedzi: 23 czytaj więcej...

  • Jak pozbyć się krasnorostów?

    Od początku zbiornika (5 miesięcy) mam problem z krasnorostami. Może ktoś mógłby mi zaproponować sposób na pozbycie się ich? Zbiornik 220x60x60 Temp. 28-29st. C PH 6,75 (komputer pH) NO3 15 (JBL) PO4 ...

    Wyświetlenia: 5651 | Odpowiedzi: 36 czytaj więcej...



Rośliny

Ładowanie...

Zwierzęta

Ładowanie...
Ładowanie...
Ładowanie...


Recenzje

Ładowanie...

Baza wiedzy akwarystycznej


 
  Działamy od 2001 roku i wspólnie z ponad
30 tysiącami akwarystów z całej Polski zdobywamy wiedzę i dzielimy się doświadczeniem oraz informujemy o nowościach z branży
akwarystycznej.

 

Sklep firmowy

Bogata oferta ponad 300 gatunków i odmian roślin. Ponad 15 000 produktów dostępnych wysyłkowo lub do
odbioru osobistego w Krakowie (obowiązuje rezerwacja).
Punkt odbiorów: Kraków ul. Młyńska Boczna 5



Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 61 gości

Sklep akwarystyczny - produkty ADA (Aqua Deign Amano)
Copyright © 2001-2022 roslinyakwariowe.pl ®
Wszelkie prawa zastrzeżone. Kopiowanie, rozpowszechnianie całości lub fragmentów strony zabronione.